HLK-2420_TOOL(v1.0.0.2_20230228_1).不能连接v2.0版本的模块

发布于 2023-03-23 07:46:21

HLK-2420_TOOL(v1.0.0.2_20230228_1).zip(.zip)不能连接v2.0版本的模块,网站也没有更新,发个2.0工具,谢谢

查看更多

关注者
0
被浏览
791
2 个回答
hlktech
hlktech 认证专家 2023-03-23
This guy hasn't written anything yet

请联系负责您的销售,让销售发给您,后续我们release后会更新

178****5260
178****5260 2023-03-28
This guy hasn't written anything yet

请问有解决方案吗,销售不理人

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友

手机
浏览

扫码手机浏览